Flu367

Пробуксовка вариатора Киа Селтос

В теме 23 сообщения

Сегодня уже в третий раз заметил такую проблему: Скорость около 40, нажимаю на газ, обороты растут вплоть до 6000, но машина не разгоняется! Кое как разогнал до 60! Дважды было такое на трассе при скорости около 100 - обороты произвольно скачут 2800, 3000, 2800, 3000 и машина едет рывками, пытаешься разогнаться - мотор ревет, разгона нет! Оба раза эта проблема длилась минут по 15, потом пропадала, но сегодня проблема полностью не ушла, по моим ощущениям полноценной тяги у авто нет. На вторник записался к дилеру - посмотрим, что выявит диагностика!  

Изменено пользователем Flu367
2 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Flu367  вот тема про проблемы с вариатором https://seltos.club/forums/topic/1872-problema-kia-seltos-slomalsya-variator-ivt-na-seltos/
 

это что-то похоже на перегрев  у вас?  не выскакивало предупреждения никакого?

Изменено пользователем BlackJack
1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
17 минут назад, BlackJack сказал:

Flu367  вот тема про проблемы с вариатором https://seltos.club/forums/topic/1872-problema-kia-seltos-slomalsya-variator-ivt-na-seltos/
 

это что-то похоже на перегрев  у вас?  не выскакивало предупреждения никакого?

Мне кажется, я рано запаниковал, вечером ехал в том же месте и опять тоже самое... Оказалось что там дорога ребристая, волнистая и там включается ЕСП, я просто не обратил внимание на предупреждающую лампу....

3 пользователям понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Flu367  какой пробег?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
50 минут назад, BlackJack сказал:

Flu367  какой пробег?

2778 км

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня тоже такая тема возникала как будто тяга пропадает !!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 15.05.2020 в 12:31, Flu367 сказал:

Сегодня уже в третий раз заметил такую проблему: Скорость около 40, нажимаю на газ, обороты растут вплоть до 6000, но машина не разгоняется! Кое как разогнал до 60! Дважды было такое на трассе при скорости около 100 - обороты произвольно скачут 2800, 3000, 2800, 3000 и машина едет рывками, пытаешься разогнаться - мотор ревет, разгона нет! Оба раза эта проблема длилась минут по 15, потом пропадала, но сегодня проблема полностью не ушла, по моим ощущениям полноценной тяги у авто нет. На вторник записался к дилеру - посмотрим, что выявит диагностика!  

у меня такое было на есо режиме переключил на спорт пропало

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ребята, у вас какая то фигня...  У меня пробег 1500 проблем таких нет. Тянет норм. Съездите к дилеру. Потом отпишитесь.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
18 минут назад, MSP сказал:

Ребята, у вас какая то фигня...  У меня пробег 1500 проблем таких нет. Тянет норм. Съездите к дилеру. Потом отпишитесь.

 

Тоже до 2000 норм было...

1 пользователю понравился пост

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Flu367 Посмотрим... Потом расскажете, как съездили к дилеру.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти